Google Chrome数据验证不足漏洞

2020-09-23 08:57:45

CNVD-ID CNVD-2020-53300

公开日期 2020-09-23

危害级别 高 

影响产品 Google Chrome <85.0.4183.121

CVE ID CVE-2020-15964 

漏洞描述 Chrome是由Google开发的一款设计简单、高效的Web浏览工具,其特点是简洁、快速。


Google Chrome 85.0.4183.121之前版本中的媒体存在数据验证不足漏洞。远程攻击者可通过特制HTML页面利用该漏洞导致堆损坏。

漏洞类型 通用型漏洞


源链接:https://www.cnvd.org.cn/flaw/show/CNVD-2020-53300/