WordPress WP-FileManager远程代码执行漏洞

2020-12-12 11:46:59

CNVD-ID CNVD-2020-70941

公开日期 2020-12-12

危害级别 高 

影响产品 WordPress WP-FileManager 6.8

漏洞描述 WordPress是基于PHP语言开发的博客平台,可以用于在支持PHP和MySQL数据库的服务器上架设网站,也可当做一个内容管理系统(CMS)。


WordPress WP-FileManager存在远程代码执行漏洞。攻击者可利用漏洞在系统用户的上下文中运行任意代码。

漏洞类型 通用型漏洞



源链接:https://www.cnvd.org.cn/flaw/show/CNVD-2020-70941/