IBM Security Secret Server输入验证错误漏洞

2020-10-13 13:35:57

CNVD-ID CNVD-2020-56090

公开日期 2020-10-13

危害级别 中 (AV:L/AC:L/Au:N/C:P/I:P/A:P)

影响产品 IBM Security Verify Privilege Vault Remote <1.3

CVE ID CVE-2020-4607 

漏洞描述 IBM Security Secret Server是美国IBM公司的一套特权访问管理解决方案。该产品支持密码管理、特权账号识别和特权会话访问监控记录等功能。


IBM Security Verify Privilege Vault Remote 1.3之前版本存在验证错误漏洞。该漏洞源于网络系统或产品未对输入的数据进行正确的验证。目前没有详细漏洞细节提供。

漏洞类型 通用型漏洞


源链接:https://www.cnvd.org.cn/flaw/show/CNVD-2020-56090/