Google Chrome栈缓冲区溢出漏洞

2020-11-04 10:27:59

CNVD-ID CNVD-2020-60471

公开日期 2020-11-04

危害级别 高 

影响产品 Google Chrome <86.0.4240.183

CVE ID CVE-2020-16008

漏洞描述 Google Chrome是美国谷歌(Google)公司的一款Web浏览器。


Google Chrome 86.0.4240.183之前版本中的WebRTC存在栈缓冲区溢出漏洞。远程攻击者可以使缓冲区溢出并在系统上执行任意代码,或导致应用程序崩溃。

漏洞类型 通用型漏洞


源链接:https://www.cnvd.org.cn/flaw/show/CNVD-2020-60471/