网易邮箱大师pc客户端软件存在命令执行漏洞

2020-11-30 17:35:26

CNVD-ID CNVD-2020-61880

公开日期 2020-11-30

危害级别 高 

影响产品 广州网易计算机系统有限公司 网易邮箱大师 4.15.2.1005

漏洞描述 网易邮箱大师是网易(Netease)推出的全平台邮箱客户端,支持使用网易、Outlook等各个品牌邮箱,支持全平台设备登录。


网易邮箱大师pc客户端软件存在命令执行漏洞,攻击者可利用该漏洞获取服务器控制权。

漏洞类型 通用型漏洞


源链接:https://www.cnvd.org.cn/flaw/show/CNVD-2020-61880/