WordPress Age Gate开放重定向漏洞

2020-12-12 11:52:12

CNVD-ID CNVD-2020-70942

公开日期 2020-12-12

危害级别 高 

影响产品 WordPress Age Gate <= 2.13.4

漏洞描述 WordPress是基于PHP语言开发的博客平台,可以用于在支持PHP和MySQL数据库的服务器上架设网站,也可当做一个内容管理系统(CMS)。


WordPress Age Gate存在开放重定向漏洞,攻击者可利用漏洞启动网络钓鱼欺诈并窃取用户凭据。

漏洞类型 通用型漏洞


源链接:https://www.cnvd.org.cn/flaw/show/CNVD-2020-70942/